EclipseにLombozプラグインをインストール

5月 17th, 2004 by admin 返事を残す »

EclipseにJSP用プラグインLombozをインストールした。インストールには@ITEclipseでTomcatを使ったJ2EE開発を行うMACOSXでEclipse+Lombozのtools.jar設定を参考に行った。

通知

コメントを残す

%d人のブロガーが「いいね」をつけました。
Visit http://www.ipligence.com