CDT


Eclipseからソフトウェアアップデートの機能を使ってインストールした。競合のエラーがあると出たが、Java開発用のプラグインを一子に選択したらエラーが消えインストールできた。

Makefileを書く必要があるようだ。ちゃんと本買ってやった方がいいかな?

  1. No comments yet.
(will not be published)


%d人のブロガーが「いいね」をつけました。